<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.regiaodosvales.com.br/xmlrpc.php">
<title>Sucesso no primeiro fim de semana do Festipizza &#8211; Portal Região dos Vales</title>

	  <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Região dos Vales &raquo;" href="http://www.regiaodosvales.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Região dos Vales &raquo;" href="http://www.regiaodosvales.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Região dos Vales &raquo; Sucesso no primeiro fim de semana do Festipizza" href="http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.regiaodosvales.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.regiaodosvales.com.br/wp-includes/css/dashicons.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.regiaodosvales.com.br/wp-content/themes/herald/assets/css/min.css?ver=1.4.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.regiaodosvales.com.br/wp-content/themes/herald-child/style.css?ver=1.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-min-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/ultimate.min.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.regiaodosvales.com.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://www.regiaodosvales.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.5.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4159042-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate.min.js?ver=3.9.4'></script>
<link rel='https://api.w.org/' href='http://www.regiaodosvales.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaodosvales.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaodosvales.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Imigrante adquire caminhas empilháveis para escolas' href='http://www.regiaodosvales.com.br/imigrante-adquire-caminhas-empilhaveis-para-escolas/' />
<link rel='next' title='Café com Saúde debaterá assuntos e ações de prevenção em saúde' href='http://www.regiaodosvales.com.br/cafe-com-saude-debatera-assuntos-e-acoes-de-prevencao-em-saude/' />
<meta name="generator" content="WordPress 4.5.9" />
<link rel="canonical" href="http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/" />
<link rel='shortlink' href='http://www.regiaodosvales.com.br/?p=18179' />
<link rel="alternate" type="application/json+oembed" href="http://www.regiaodosvales.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.regiaodosvales.com.br%2Fsucesso-no-primeiro-fim-de-semana-do-festipizza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.regiaodosvales.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.regiaodosvales.com.br%2Fsucesso-no-primeiro-fim-de-semana-do-festipizza%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.regiaodosvales.com.br/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.regiaodosvales.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.regiaodosvales.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Portal Região dos Vales">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="fb:app_id" content="1003394313111572">
<meta property="og:url" content="http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/">
<meta property="og:title" content="Sucesso no primeiro fim de semana do Festipizza">
<meta property="og:description" content="Iniciou nos dias 07 e 08 de julho, o maior e mais saboroso Festival de Pizzas da Serra Gaúcha, o Festipizza, em Serafina Corrêa. Na sexta-feira, 07, houve a abertura oficial com a presença das autoridades locais e estaduais, além de um público expressivo, superando as expectativas. No sábado, dia 08, ainda maior foi o sucesso do Festival que já é referência na região como uma festa de muita gastronomia, diversão, música e entretenimento para todas as idades. Neste ano, com a aprovação de um dos diferenciais da edição: as cervejas artesanais (Hat Bier, Prost Bier e Coruja) fizeram muito sucesso, agradando o público. Cerca de 1.300 pessoas participaram do primeiro fim de semana do Festipizza, que teve La Constância&hellip;">
<meta property="og:image" content="http://www.regiaodosvales.com.br/wp-content/uploads/2017/07/festipizza_2017_0267.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="531">
<meta property="article:published_time" content="2017-07-11T06:40:56+00:00">
<meta property="article:modified_time" content="2017-07-11T10:48:03+00:00">
<meta property="article:author" content="http://www.regiaodosvales.com.br/author/jornalismo/">
<meta property="article:section" content="Destaques">
<meta property="article:tag" content="Eventos">
<meta property="article:tag" content="Região">
<meta property="article:tag" content="RSS">
<link rel="icon" href="http://www.regiaodosvales.com.br/wp-content/uploads/2016/06/cropped-faviconV-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.regiaodosvales.com.br/wp-content/uploads/2016/06/cropped-faviconV-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.regiaodosvales.com.br/wp-content/uploads/2016/06/cropped-faviconV-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.regiaodosvales.com.br/wp-content/uploads/2016/06/cropped-faviconV-270x270.png" />
<style type="text/css">.herald-header-sticky .sub-menu{ width: 560px; } #sticky-header .herald-menu .sub-menu li{ width: 50%; } .herald-header-sticky .sub-menu a{ padding: 6px 10px !important; }</style><script type="text/javascript">jQuery(document).ready(function(){
					jQuery(".ult_modal-body iframe").each(function(index, element) {
						var st = '<style type="text/css" id="modal-css">';
							st += ".fluid-width-video-wrapper{padding: 0 !important;}";
							st += "</style>";
						jQuery("head").append(st);
					});
				});</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Script para chamar os banners de Publicidade -->
	<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') +
	      '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	  })();
	</script>
	
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/96198308/HOME_REF001', [1300, 94], 'div-gpt-ad-1462797896354-0').addService(googletag.pubads());
	    googletag.defineSlot('/96198308/HOME_REF002', [635, 78], 'div-gpt-ad-1462797896354-1').addService(googletag.pubads());
	    googletag.defineSlot('/96198308/HOME_REF003', [635, 78], 'div-gpt-ad-1462797896354-2').addService(googletag.pubads());
	    googletag.defineSlot('/96198308/HOME_REF004', [635, 78], 'div-gpt-ad-1462797896354-3').addService(googletag.pubads());
	    googletag.defineSlot('/96198308/HOME_REF005', [635, 78], 'div-gpt-ad-1462797896354-4').addService(googletag.pubads());
	    googletag.defineSlot('/96198308/HOME_REF006', [635, 78], 'div-gpt-ad-1462797896354-5').addService(googletag.pubads());
	    googletag.defineSlot('/96198308/HOME_REF007', [635, 78], 'div-gpt-ad-1462797896354-6').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
<!-- Termina o script para chamar os banners de Publicidade -->

<!-- Script Captcha Formulários -->
	<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- Termina Script Captcha Formulários -->


<!-- Script Facebook -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.6";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fim Script Facebook -->


</head>

<body class="single single-post postid-18179 single-format-standard unknown wpb-js-composer js-comp-ver-4.11.2 vc_responsive">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
													<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.facebook.com/regiaodosvales/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/regiaodosvales/', 'Facebook');"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="https://twitter.com/regiaodosvales" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/regiaodosvales', 'Twitter');"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://www.instagram.com/portalregiaodosvales/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/portalregiaodosvales/', 'Instagram');"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1828"><a href="https://www.youtube.com/channel/UCS3pXSNMoMmCJwxD9EDFkbg" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/channel/UCS3pXSNMoMmCJwxD9EDFkbg', 'YouTube');"><span class="herald-social-name">YouTube</span></a></li>
</ul>									</div>
				
												<div class="hel-r">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-1541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1541"><a href="http://www.regiaodosvales.com.br/anuncie/">Anuncie conosco</a></li>
</ul></nav>
									</div>
				
												<div class="hel-c">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>12 de julho de 2017</span>									</div>
				
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.regiaodosvales.com.br/" rel="home"><img class="herald-logo" src="http://www.regiaodosvales.com.br/wp-content/uploads/2016/03/portal-semfundo.png" alt="Portal Região dos Vales" ></a></span>
	</div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="http://www.regiaodosvales.com.br/">Home</a><li id="menu-item-1657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1657"><a href="#">Os Vales em Notícia</a>
<ul class="sub-menu">
	<li id="menu-item-1655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1655"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/todos/">Todos Municípios</a>	<li id="menu-item-1909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1909"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/anta-gorda/">Anta Gorda</a>	<li id="menu-item-1910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1910"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/arroio-do-meio/">Arroio do Meio</a>	<li id="menu-item-1911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1911"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/arvorezinha/">Arvorezinha</a>	<li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/bom-retiro-do-sul/">Bom Retiro do Sul</a>	<li id="menu-item-1913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1913"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/capitao/">Capitão</a>	<li id="menu-item-1914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1914"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/colinas/">Colinas</a>	<li id="menu-item-1915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1915"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/coqueiro-baixo/">Coqueiro Baixo</a>	<li id="menu-item-1916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1916"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/cruzeiro-do-sul/">Cruzeiro do Sul</a>	<li id="menu-item-1917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1917"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/doutor-ricardo/">Doutor Ricardo</a>	<li id="menu-item-1918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1918"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/encantado/">Encantado</a>	<li id="menu-item-1919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1919"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/estrela/">Estrela</a>	<li id="menu-item-1920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1920"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/fazenda-vilanova/">Fazenda Vilanova</a>	<li id="menu-item-1921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1921"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/forquetinha/">Forquetinha</a>	<li id="menu-item-1923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/ilopolis/">Ilópolis</a>	<li id="menu-item-1924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1924"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/imigrante/">Imigrante</a>	<li id="menu-item-1925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1925"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/itapuca/">Itapuca</a>	<li id="menu-item-1926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1926"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/lajeado/">Lajeado</a>	<li id="menu-item-1927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/marques-de-souza/">Marques de Souza</a>	<li id="menu-item-1928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1928"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/mato-leitao/">Mato Leitão</a>	<li id="menu-item-1929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1929"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/mucum/">Muçum</a>	<li id="menu-item-1930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1930"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/nova-brescia/">Nova Bréscia</a>	<li id="menu-item-1931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1931"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/paverama/">Paverama</a>	<li id="menu-item-1932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1932"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/poco-das-antas/">Poço das Antas</a>	<li id="menu-item-1933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1933"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/pouso-novo/">Pouso Novo</a>	<li id="menu-item-1934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1934"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/progresso/">Progresso</a>	<li id="menu-item-1935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1935"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/putinga/">Putinga</a>	<li id="menu-item-1936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1936"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/relvado/">Relvado</a>	<li id="menu-item-1937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1937"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/roca-sales/">Roca Sales</a>	<li id="menu-item-1938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1938"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/santa-clara-do-sul/">Santa Clara do Sul</a>	<li id="menu-item-1940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1940"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/taquari/">Taquari</a>	<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/teutonia/">Teutônia</a>	<li id="menu-item-1942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1942"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/travesseiro/">Travesseiro</a>	<li id="menu-item-1943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1943"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/vespasiano-correa/">Vespasiano Corrêa</a>	<li id="menu-item-1944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1944"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/westfalia/">Westfália</a></ul>
<li id="menu-item-1654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1654"><a href="http://www.regiaodosvales.com.br/rs/">RS</a><li id="menu-item-1653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1653"><a href="http://www.regiaodosvales.com.br/brasil/">Brasil</a><li id="menu-item-1652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1652"><a href="http://www.regiaodosvales.com.br/policia/">Polícia</a><li id="menu-item-1656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1656"><a href="#">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-1650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1650"><a href="http://www.regiaodosvales.com.br/turismo/noticiasturismo/">Notícias</a>	<li id="menu-item-1649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1649"><a href="http://www.regiaodosvales.com.br/turismo/explorando-os-vales/">Explorando os Vales</a></ul>
<li id="menu-item-1651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1651"><a href="http://www.regiaodosvales.com.br/geral/">Geral</a><li id="menu-item-2908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2908"><a href="http://www.regiaodosvales.com.br/videos">Vídeos</a><li id="menu-item-9285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9285"><a href="#">Artigos</a>
<ul class="sub-menu">
	<li id="menu-item-2353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2353"><a href="http://www.regiaodosvales.com.br/artigos/">Todos os Artigos</a>	<li id="menu-item-9282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9282"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-desenvolvimento-rural/">Desenvolvimento Rural</a>	<li id="menu-item-9283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9283"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-gestao-de-pessoas/">Gestão de Pessoas</a>	<li id="menu-item-9281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9281"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-politica/">Política</a>	<li id="menu-item-10044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10044"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-saude-e-bem-estar/">Saúde e Bem-estar</a>	<li id="menu-item-9284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9284"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-turismo/">Turismo</a></ul>
<li id="menu-item-5336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5336"><a href="http://regiaodosvales.com.br/historico" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://regiaodosvales.com.br/historico', 'Histórico');" target="_blank">Histórico</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<form class="herald-search-form" action="http://www.regiaodosvales.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Faça sua busca..." /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.regiaodosvales.com.br/" rel="home"><img class="herald-logo-mini" src="http://www.regiaodosvales.com.br/wp-content/uploads/2016/03/PortalRegiao-horizontal50.png" alt="Portal Região dos Vales" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="http://www.regiaodosvales.com.br/">Home</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1657"><a href="#">Os Vales em Notícia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1655"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/todos/">Todos Municípios</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1909"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/anta-gorda/">Anta Gorda</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1910"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/arroio-do-meio/">Arroio do Meio</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1911"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/arvorezinha/">Arvorezinha</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/bom-retiro-do-sul/">Bom Retiro do Sul</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1913"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/capitao/">Capitão</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1914"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/colinas/">Colinas</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1915"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/coqueiro-baixo/">Coqueiro Baixo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1916"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/cruzeiro-do-sul/">Cruzeiro do Sul</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1917"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/doutor-ricardo/">Doutor Ricardo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1918"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/encantado/">Encantado</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1919"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/estrela/">Estrela</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1920"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/fazenda-vilanova/">Fazenda Vilanova</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1921"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/forquetinha/">Forquetinha</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/ilopolis/">Ilópolis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1924"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/imigrante/">Imigrante</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1925"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/itapuca/">Itapuca</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1926"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/lajeado/">Lajeado</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/marques-de-souza/">Marques de Souza</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1928"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/mato-leitao/">Mato Leitão</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1929"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/mucum/">Muçum</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1930"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/nova-brescia/">Nova Bréscia</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1931"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/paverama/">Paverama</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1932"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/poco-das-antas/">Poço das Antas</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1933"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/pouso-novo/">Pouso Novo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1934"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/progresso/">Progresso</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1935"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/putinga/">Putinga</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1936"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/relvado/">Relvado</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1937"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/roca-sales/">Roca Sales</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1938"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/santa-clara-do-sul/">Santa Clara do Sul</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1940"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/taquari/">Taquari</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/teutonia/">Teutônia</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1942"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/travesseiro/">Travesseiro</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1943"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/vespasiano-correa/">Vespasiano Corrêa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1944"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/westfalia/">Westfália</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1654"><a href="http://www.regiaodosvales.com.br/rs/">RS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1653"><a href="http://www.regiaodosvales.com.br/brasil/">Brasil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1652"><a href="http://www.regiaodosvales.com.br/policia/">Polícia</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1656"><a href="#">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1650"><a href="http://www.regiaodosvales.com.br/turismo/noticiasturismo/">Notícias</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1649"><a href="http://www.regiaodosvales.com.br/turismo/explorando-os-vales/">Explorando os Vales</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1651"><a href="http://www.regiaodosvales.com.br/geral/">Geral</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2908"><a href="http://www.regiaodosvales.com.br/videos">Vídeos</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9285"><a href="#">Artigos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2353"><a href="http://www.regiaodosvales.com.br/artigos/">Todos os Artigos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9282"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-desenvolvimento-rural/">Desenvolvimento Rural</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9283"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-gestao-de-pessoas/">Gestão de Pessoas</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9281"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-politica/">Política</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10044"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-saude-e-bem-estar/">Saúde e Bem-estar</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9284"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-turismo/">Turismo</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5336"><a href="http://regiaodosvales.com.br/historico" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://regiaodosvales.com.br/historico', 'Histórico');" target="_blank">Histórico</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.regiaodosvales.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Faça sua busca..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.regiaodosvales.com.br/" rel="home"><img class="herald-logo-mini" src="http://www.regiaodosvales.com.br/wp-content/uploads/2016/03/PortalRegiao-horizontal50.png" alt="Portal Região dos Vales" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.regiaodosvales.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Faça sua busca..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="http://www.regiaodosvales.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1657"><a href="#">Os Vales em Notícia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1655"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/todos/">Todos Municípios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1909"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/anta-gorda/">Anta Gorda</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1910"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/arroio-do-meio/">Arroio do Meio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1911"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/arvorezinha/">Arvorezinha</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/bom-retiro-do-sul/">Bom Retiro do Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1913"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/capitao/">Capitão</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1914"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/colinas/">Colinas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1915"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/coqueiro-baixo/">Coqueiro Baixo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1916"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/cruzeiro-do-sul/">Cruzeiro do Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1917"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/doutor-ricardo/">Doutor Ricardo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1918"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/encantado/">Encantado</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1919"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/estrela/">Estrela</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1920"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/fazenda-vilanova/">Fazenda Vilanova</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1921"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/forquetinha/">Forquetinha</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/ilopolis/">Ilópolis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1924"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/imigrante/">Imigrante</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1925"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/itapuca/">Itapuca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1926"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/lajeado/">Lajeado</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/marques-de-souza/">Marques de Souza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1928"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/mato-leitao/">Mato Leitão</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1929"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/mucum/">Muçum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1930"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/nova-brescia/">Nova Bréscia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1931"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/paverama/">Paverama</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1932"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/poco-das-antas/">Poço das Antas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1933"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/pouso-novo/">Pouso Novo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1934"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/progresso/">Progresso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1935"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/putinga/">Putinga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1936"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/relvado/">Relvado</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1937"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/roca-sales/">Roca Sales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1938"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/santa-clara-do-sul/">Santa Clara do Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1940"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/taquari/">Taquari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/teutonia/">Teutônia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1942"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/travesseiro/">Travesseiro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1943"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/vespasiano-correa/">Vespasiano Corrêa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1944"><a href="http://www.regiaodosvales.com.br/os-vales-em-noticia/westfalia/">Westfália</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1654"><a href="http://www.regiaodosvales.com.br/rs/">RS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1653"><a href="http://www.regiaodosvales.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1652"><a href="http://www.regiaodosvales.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1656"><a href="#">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1650"><a href="http://www.regiaodosvales.com.br/turismo/noticiasturismo/">Notícias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1649"><a href="http://www.regiaodosvales.com.br/turismo/explorando-os-vales/">Explorando os Vales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1651"><a href="http://www.regiaodosvales.com.br/geral/">Geral</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2908"><a href="http://www.regiaodosvales.com.br/videos">Vídeos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9285"><a href="#">Artigos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2353"><a href="http://www.regiaodosvales.com.br/artigos/">Todos os Artigos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9282"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-desenvolvimento-rural/">Desenvolvimento Rural</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9283"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-gestao-de-pessoas/">Gestão de Pessoas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9281"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-politica/">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10044"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-saude-e-bem-estar/">Saúde e Bem-estar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9284"><a href="http://www.regiaodosvales.com.br/artigos/artigos-sobre-turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5336"><a href="http://regiaodosvales.com.br/historico" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://regiaodosvales.com.br/historico', 'Histórico');" target="_blank">Histórico</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container herald-no-sid">

			<article id="post-18179" class="herald-single post-18179 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-eventos category-regiao category-rss_portal">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single">
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://www.regiaodosvales.com.br/category/assunto/destaques/" class="herald-cat-50">Destaques</a> <span>&bull;</span> <a href="http://www.regiaodosvales.com.br/category/assunto/eventos/" class="herald-cat-97">Eventos</a> <span>&bull;</span> <a href="http://www.regiaodosvales.com.br/category/os-vales-em-noticia/regiao/" class="herald-cat-98">Região</a> <span>&bull;</span> <a href="http://www.regiaodosvales.com.br/category/rss_portal/" class="herald-cat-91">RSS</a></span>
		<h1 class="entry-title h1">Sucesso no primeiro fim de semana do Festipizza</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">11 de julho de 2017</span></div></div>
	</header>		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-right">

		<div class="entry-meta-wrapper">

		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Compartilhe!</span>
		<div class="meta-share-wrapper">
							
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/&amp;t=Sucesso no primeiro fim de semana do Festipizza"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
			    
							
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/&amp;text=Sucesso no primeiro fim de semana do Festipizza"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
			    
							
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
			    
							
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/&amp;media=http://www.regiaodosvales.com.br/wp-content/uploads/2017/07/festipizza_2017_0267.jpg&amp;description=Sucesso no primeiro fim de semana do Festipizza"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
			    
							
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/&amp;title=Sucesso no primeiro fim de semana do Festipizza"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
			    
			 
	 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
	<figure id="attachment_18180" style="width: 400px" class="wp-caption alignleft"><a href="http://www.regiaodosvales.com.br/wp-content/uploads/2017/07/festipizza_2017_0267.jpg" rel="lightbox[18179]"><img class="wp-image-18180 size-medium" src="http://www.regiaodosvales.com.br/wp-content/uploads/2017/07/festipizza_2017_0267-400x266.jpg" alt="festipizza_2017_0267" width="400" height="266" srcset="http://www.regiaodosvales.com.br/wp-content/uploads/2017/07/festipizza_2017_0267-400x266.jpg 400w, http://www.regiaodosvales.com.br/wp-content/uploads/2017/07/festipizza_2017_0267-768x510.jpg 768w, http://www.regiaodosvales.com.br/wp-content/uploads/2017/07/festipizza_2017_0267-600x398.jpg 600w, http://www.regiaodosvales.com.br/wp-content/uploads/2017/07/festipizza_2017_0267-130x86.jpg 130w, http://www.regiaodosvales.com.br/wp-content/uploads/2017/07/festipizza_2017_0267-187x124.jpg 187w, http://www.regiaodosvales.com.br/wp-content/uploads/2017/07/festipizza_2017_0267.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text">Em torno de 1.300 pessoas participaram do primeiro fim de semana do Festipizza (Foto: Divulgação)</figcaption></figure>
<p>Iniciou nos dias 07 e 08 de julho, o maior e mais saboroso Festival de Pizzas da Serra Gaúcha, o Festipizza, em Serafina Corrêa.</p>
<p>Na sexta-feira, 07, houve a abertura oficial com a presença das autoridades locais e estaduais, além de um público expressivo, superando as expectativas. No sábado, dia 08, ainda maior foi o sucesso do Festival que já é referência na região como uma festa de muita gastronomia, diversão, música e entretenimento para todas as idades. Neste ano, com a aprovação de um dos diferenciais da edição: as cervejas artesanais (Hat Bier, Prost Bier e Coruja) fizeram muito sucesso, agradando o público.</p>
<p>Cerca de 1.300 pessoas participaram do primeiro fim de semana do Festipizza, que teve La Constância e Máquina do Tempo como atrações musicais. Os 50 sabores de pizzas, sempre quentinhas, os vinhos, espumantes e as cervejas artesanais completaram o evento que promete, no próximo fim de semana, movimentar ainda mais a região.</p>
<p>A ACISCO está bastante otimista e convida a todos para que nos dias 14 e 15, sexta e sábado, participem do segundo final de semana do evento. A bilheteria abre às 19h, no primeiro dia, e encerra às 22h, sendo que o público pode permanecer no local até as 23h.</p>
<p>No sábado, 15, haverá Festipizza em dois horários: às 11h, encerrando às 14h; e no outro momento, às 19h, último dia do Festival.</p>
<p>A organização recomenda: garanta seu ingresso antecipado nos pontos de venda da região e também no site: www.festipizza.com.br, a R$55. O ingresso dá direito ao consumo livre de 50 sabores de pizzas, salgadas e doces, além de água e refrigerante à vontade, e uma taça de vinho/espumante ou um copo de cerveja artesanal. As demais bebidas alcoólicas são vendidas separadamente a R$ 5 (taça/copo).</p>
<p>As promoções do evento podem ser acompanhadas no Facebook: https://www.facebook.com/festipizza.</p>
<p>Texto: Portal Região dos Vales/Ascom Festipizza</p>

	
	
	
</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Você pode gostar!</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-h post-18171 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-previsao-do-tempo category-rs category-rss_portal">
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.regiaodosvales.com.br/category/assunto/destaques/" class="herald-cat-50">Destaques</a> <span>&bull;</span> <a href="http://www.regiaodosvales.com.br/category/previsao-do-tempo/" class="herald-cat-114">Previsão do tempo</a> <span>&bull;</span> <a href="http://www.regiaodosvales.com.br/category/rs/" class="herald-cat-4">RS</a> <span>&bull;</span> <a href="http://www.regiaodosvales.com.br/category/rss_portal/" class="herald-cat-91">RSS</a></span>
				
		<h2 class="entry-title h6"><a href="http://www.regiaodosvales.com.br/clima-seco-deve-predominar-ate-dia-20-depois-de-terca-chuvosa/">Clima seco deve predominar até dia 20, depois de terça chuvosa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-comments"><a href="http://www.regiaodosvales.com.br/clima-seco-deve-predominar-ate-dia-20-depois-de-terca-chuvosa/#respond">Add Comment</a></div></div>
			</div>

	
	
</article>							<article class="herald-lay-h post-18082 post type-post status-publish format-standard has-post-thumbnail hentry category-paverama category-rss_portal category-saude">
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.regiaodosvales.com.br/category/os-vales-em-noticia/paverama/" class="herald-cat-80">Paverama</a> <span>&bull;</span> <a href="http://www.regiaodosvales.com.br/category/rss_portal/" class="herald-cat-91">RSS</a> <span>&bull;</span> <a href="http://www.regiaodosvales.com.br/category/assunto/saude/" class="herald-cat-93">Saúde</a></span>
				
		<h2 class="entry-title h6"><a href="http://www.regiaodosvales.com.br/cafe-com-saude-debatera-assuntos-e-acoes-de-prevencao-em-saude/">Café com Saúde debaterá assuntos e ações de prevenção em saúde</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-comments"><a href="http://www.regiaodosvales.com.br/cafe-com-saude-debatera-assuntos-e-acoes-de-prevencao-em-saude/#respond">Add Comment</a></div></div>
			</div>

	
	
</article>							<article class="herald-lay-h post-18074 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao category-imigrante category-rss_portal">
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.regiaodosvales.com.br/category/assunto/educacao/" class="herald-cat-95">Educação</a> <span>&bull;</span> <a href="http://www.regiaodosvales.com.br/category/os-vales-em-noticia/imigrante/" class="herald-cat-74">Imigrante</a> <span>&bull;</span> <a href="http://www.regiaodosvales.com.br/category/rss_portal/" class="herald-cat-91">RSS</a></span>
				
		<h2 class="entry-title h6"><a href="http://www.regiaodosvales.com.br/imigrante-adquire-caminhas-empilhaveis-para-escolas/">Imigrante adquire caminhas empilháveis para escolas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-comments"><a href="http://www.regiaodosvales.com.br/imigrante-adquire-caminhas-empilhaveis-para-escolas/#respond">Add Comment</a></div></div>
			</div>

	
	
</article>								</div>
</div>


	
	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Compartilhe!</span>
		<div class="meta-share-wrapper">
							
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/&amp;t=Sucesso no primeiro fim de semana do Festipizza"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
			    
							
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/&amp;text=Sucesso no primeiro fim de semana do Festipizza"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
			    
							
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
			    
							
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/&amp;media=http://www.regiaodosvales.com.br/wp-content/uploads/2017/07/festipizza_2017_0267.jpg&amp;description=Sucesso no primeiro fim de semana do Festipizza"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
			    
							
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.regiaodosvales.com.br/sucesso-no-primeiro-fim-de-semana-do-festipizza/&amp;title=Sucesso no primeiro fim de semana do Festipizza"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
			    
			 
	 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>CONECTE-SE COM A GENTE!</span></h4>			<div class="textwidget"></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/regiaodosvales/?fref=ts" data-tabs="timeline" data-height="468" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/regiaodosvales/?fref=ts"><a href="https://www.facebook.com/regiaodosvales/?fref=ts" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/regiaodosvales/?fref=ts', 'Portal Região dos Vales');">Portal Região dos Vales</a></blockquote></div></div></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-6" class="widget widget_text">			<div class="textwidget"><div class="teste">teste</div>
</div>
		</div><div id="text-2" class="widget widget_text">			<div class="textwidget">            <a href="https://twitter.com/RegiaodosVales" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/RegiaodosVales', '&gt;Tweets de @RegiaodosVales');" class="twitter-timeline"   data-widget-id="738060953560961025" height="468">>Tweets de @RegiaodosVales</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-9" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="jr_insta_slider-2" class="widget jr-insta-slider"><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_4'>
<li><a href="https://www.instagram.com/p/BHhUOGmhDT6/" target="_blank" title="Confira tudo que rolou nesse momento histrico para o municpio!hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c60.0.360.360/13549556_1987201261507065_1809685048_n.jpg" alt="Confira tudo que rolou nesse momento histrico para o municpio!hellip" title="Confira tudo que rolou nesse momento histrico para o municpio!hellip" /></a></li><li><a href="https://www.instagram.com/p/BGISPYhvRYd/" target="_blank" title="Reinventarse  preciso! Vem a um novo portal uma novahellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/13269361_140403453037585_668607182_n.jpg" alt="Reinventarse  preciso! Vem a um novo portal uma novahellip" title="Reinventarse  preciso! Vem a um novo portal uma novahellip" /></a></li><li><a href="https://www.instagram.com/p/BGE1C-7vRWu/" target="_blank" title="Ningum segura Muum! Parabns  princesa das pontes pelos 57hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/13249633_1632183500433910_206616639_n.jpg" alt="Ningum segura Muum! Parabns  princesa das pontes pelos 57hellip" title="Ningum segura Muum! Parabns  princesa das pontes pelos 57hellip" /></a></li><li><a href="https://www.instagram.com/p/BFMB0RCvRYu/" target="_blank" title="Hoje Imigrante est em festa! Parabns a esta linda cidade"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/13129723_1152605258118032_2125606038_n.jpg" alt="Hoje Imigrante est em festa! Parabns a esta linda cidade" title="Hoje Imigrante est em festa! Parabns a esta linda cidade" /></a></li></ul>
</div></div><div id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://www.regiaodosvales.com.br/anuncie/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="303" height="295" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.regiaodosvales.com.br/wp-content/uploads/2016/09/anuncie.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-8" class="widget widget_text">			<div class="textwidget"><p>      </p>
</div>
		</div><div id="widget_sp_image-2" class="widget widget_sp_image"><a href="https://www.youtube.com/channel/UCS3pXSNMoMmCJwxD9EDFkbg" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="600" height="338" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.regiaodosvales.com.br/wp-content/uploads/2016/06/youtube.jpg" /></a></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div id="news-portal">
<h2>Receba nossa Newsletter</h2>
<form method='post' action='http://www.iagentemail.com.br/v3/integracao.php'>
Nome: <input type='text' name='nome' value='' class="required">
Email: <input type='text' name='email' value='' class="required">
<input type='hidden' name='grupos[]' value='13615'>
<input type='hidden' name='codigo' value='9'>
<input type='hidden' name='url_retorno' value='http://www.regiaodosvales.com.br/newsletter'>
<input type='submit' value='cadastrar'>
</form>
</div></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright"><div id="footer-endereco">Rua Padre Anchieta, 1511, sala 204 | Encantado/RS</div></div>							</div>
			
									<div class="hel-r herald-go-hor">
														<div id="footer-copytight">Copyright © 2005 - 2017</div>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>window._popup_data = {"ajaxurl":"http:\/\/www.regiaodosvales.com.br\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/sucesso-no-primeiro-fim-de-semana-do-festipizza\/"}};</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.regiaodosvales.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e9e3d54d39", post_id : 18179 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.regiaodosvales.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.regiaodosvales.com.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.regiaodosvales.com.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.regiaodosvales.com.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.regiaodosvales.com.br\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.regiaodosvales.com.br\/wp-content\/uploads\/2016\/03\/portal-semfundo.png","logo_retina":"http:\/\/www.regiaodosvales.com.br\/wp-content\/uploads\/2016\/03\/portal-semfundo.png","logo_mini":"http:\/\/www.regiaodosvales.com.br\/wp-content\/uploads\/2016\/03\/PortalRegiao-horizontal50.png","logo_mini_retina":"http:\/\/www.regiaodosvales.com.br\/wp-content\/uploads\/2016\/03\/portal-semfundo50.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-content/themes/herald/assets/js/min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1003394313111572"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.regiaodosvales.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<div id="fb-root"></div>
</body>
</html>